Ich habe wegen einiger Skripte auf PHP5 umstellen müssen. Wenn WordPress da mit Fehlern drauf reagieren sollte und jemand etwas merkt: Bitte hier melden!